Ummmm, How does one get rid of this?


I don’t know what i did to enable this, but i want it gone. i want the little checkboxes to go away but i can’t get them to leave-

I did this a while back hold on I’ll check the shortcuts

Try Shift + / and it should bring you to the shortcuts menu

i’m looking through it, but i don’t see anything about toggling the select topic option.

Have you tried refreshing the website?

It’s gone, thanks!

1 Like

This topic was automatically closed 2 hours after the last reply. New replies are no longer allowed.